Перейти к содержанию

На какой версии ты присоединился к сообществу Minecraft?


На какой версии ты присоединился к сообществу Minecraft?  

5 проголосовавших

У вас нет разрешения голосовать в этом опросе или просматривать его результаты. Пожалуйста, войдите или зарегистрируйтесь для возможности голосования в этом опросе.

Рекомендуемые сообщения

  • Администратор

Все когда то начинали играть в Minecraft. Мои первые видео по Minecraft, которые до сих пор лежат где то во ВКонтакте были сделаны вообще где то в версиях 1.7 1.8, а в какой версии ты начал играть в Minecraft?

Ссылка на комментарий
Поделиться на другие сайты

  • CSS Админ
8 часов назад, Ry@N сказал:

Все когда то начинали играть в Minecraft. Мои первые видео по Minecraft, которые до сих пор лежат где то во ВКонтакте были сделаны вообще где то в версиях 1.7 1.8, а в какой версии ты начал играть в Minecraft?

Эх вы, молодёжь )
1.5.1 - вот это было время
Из цветных блоков - только шерсть, даже доски были одинаковые, двери, кнопки, плиты и люки тоже одинаковые - дубовые

lndVyDfB9Jiz5OhplfeSUEdss0eEBrGyGZRC6z4X

Ссылка на комментарий
Поделиться на другие сайты

  • Подписчик

Блин, я думал что надо голосовать за версию на которой в первый раз зашёл на Ipg(

Сосунки. Я играл на xbox когда еда восстанавливала не голод, а сердца и лук был не луком а пулеметом

Поддержи автора!

 

Киви: https://qiwi.com/n/BLACK

 

Так же могу сделать, что-то на заказ! Цена от 10 рублей!

 

Ссылка на комментарий
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
  • Похожий контент

    • Автор Райан
      При установке GameCMS на WEB хостинг от Myarena вы можете столкнуться со следующей ошибкой:
      [Wed May 06 16:13:07.883181 2020] [lsapi:error] [pid 3919693] [client 95.72.49.246:54166] [host ez-project.ru] Backend fatal error: PHP Fatal error: Uncaught exception 'Exception' with message 'There is no suitable CSPRNG installed on your system' in /var/www/u13129/data/www/ez-project.ru/inc/classes/Random/random.php:212\nStack trace:\n#0 /var/www/u13129/data/www/ez-project.ru/inc/classes/Random/random_int.php(156): random_bytes(1)\n#1 /var/www/u13129/data/www/ez-project.ru/modules_extra/cases/ajax/actions.php(411): random_int(1, 100)\n#2 {main}\n thrown in /var/www/u13129/data/www/ez-project.ru/inc/classes/Random/random.php on line 212\n, referer: https://ez-project.ru/case?id=1 Так вот, этой функции, которую вы пытаетесь использовать, требуется версия php не менее 7. Просто смените версию php и у вас должно все заработать.
      Источник, автор источника тоже я.
  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×
×
  • Создать...